如何及提示 - 附加Firefox 4兼容性