修復問題:您的服務器運行的是 PHP 版本 5.1.6 但 WordPress 3.2.1 至少需要 5.2.4。

WordPress 英雄3

不是每個人都知道要安裝或升級到更新版本的 WordPress 3.2,必須在 Web 服務器上安裝更新版本的 PHP 5.2.4。 如果服務器上安裝了低於 5.2.4 的 PHP 版本,安裝該版本時... 全文閱覽