雅虎通8.1 - 安全更新

解決問題後,昨日宣布 聊天室 (),薩拉大媽培根(產品經理/雅虎Messenger)想出了一個 版本的 窗口 a 中號8.1 Y! .

新版本 8.1.0.416, 建議用戶已經安裝 雅虎通21 2007月 。 更新目標問題 安全 (鎖定式攻擊 DoS攻擊 通過 攝像頭)來接受邀請 攝像頭 。 如果用戶不接受來自攻擊者的網絡攝像頭的邀請,危險inexsistent的。

你怎麼能檢查使用哪個版本的雅虎通?


- 從雅虎通,後繼選項: 請幫助我 - > 關於雅虎通 。 如果版本 MyYahoo! 模塊8.0.0.1中 等於或大於 8.1.0.416 ,該更新 沒有必要 .
要升級到新版本的Y!M: 請幫助我 - > 檢查更新 。 這將打開一個網頁,你被告知M,Y!在PC上運行的版本。 如果不需要更新,將出現以下消息:

恭喜!

您當前運行的是最新 雅虎通版本8.1中

要更新它,請按照網站上列出的步驟,打開。 在實踐中,它像一個 安裝 a 雅虎通.

資料下載:

雅虎通8.1 - 安全更新

關於作者

隱身

我熱衷於對涉及小工具和IT的一切事物,我很高興在2006上的secretthsettings.com上撰文,也很高興與您一起發現有關計算機和macOS,Linux操作系統, Windows,iOS和Android。

發表評論